Должен быть установлен ARCore SDK.

Социальные сети